Serif PhotoPlus X3 ECD518624M Manual Do Utilizador

Códigos do produto
ECD518624M
Página de 224

Sumário dos conteúdos de características para Serif PhotoPlus X3 ECD518624M

  • Página 1
  • Página 2How to Contact Us Our main office The Software Centre (UK, Europe): PO Box 2000, Nottingham, NG11 7GW, UK Main:...
  • Página 3Credits This User Guide, and the software described in it, is furnished under an end user License Agreement, which is...
  • Página 4
  • Página 5 Contents Contents 1. Welcome .......................................................... 1 New features ........................................................................................................... 3 Existing features .................................................................................................... 5 Installation ............................................................................................................. 12 2. Getting...
  • Página 6 Contents 4. Painting and Drawing ..................................... 65 Choosing colors .................................................................................................. 67 Painting .................................................................................................................. 71 Stamping and spraying pictures ................................................................... 73...
  • Página 7 Contents 6. Layers and Masks ........................................ 133 Basics of using layers .......................................................................................135 Using layer groups............................................................................................141 Using adjustment layers .................................................................................143...
  • Página 8 Contents 10. Printing and Exporting .................................. 189 Printing ................................................................................................................. 191 Publishing a PDF file ........................................................................................ 197 Exporting to another file...
  • Página 9: Welcome 1 Welcome
  • Página 102 Welcome
  • Página 11 Welcome 3 Welcome to PhotoPlus X3 from Serif—more than ever, the best value in image creation and editing software...
  • Página 124 Welcome Effects and Adjustments • New Effect Filters! (p. 123) Make a creative difference to your project with Shear...
  • Página 13 Welcome 5 Printing • Print Studio (p. 191) PhotoPlus's new unified Print Studio allows you to print single images,...
  • Página 146 Welcome • Histogram Support The Histogram tab dynamically responds to show the values for the currently active selection within...
  • Página 15 Welcome 7 • Special Erase Options Need to remove that blue sky and leave the clouds? Use the Flood...
  • Página 168 Welcome Brushes, lines and shapes • Brushes The Paintbrush Tool lets you apply brush strokes using preset brush tips.....
  • Página 17 Welcome 9 Effects • Filter Gallery The distort, blur, edge, sharpen, render and distortion effects can be applied singularly...
  • Página 1810 Welcome Adjustments • Image Adjustments Apply professional, darkroom-style color and histogram adjustments to your images—giving you fingertip control over...
  • Página 19 Welcome 11 • Macros Macros let you automate your actions by using a huge number of categorized macro presets—alternatively,...
  • Página 2012 Welcome • Powerful Image Export Optimizer The Export Optimizer lets you see how your image will look (and how...
  • Página 21 Welcome 13 First-time install To install Serif PhotoPlus X3, simply insert your Program CD into your DVD/CD drive. If...
  • Página 2214 Welcome Manual install For manual installation, use My Computer (Windows® XP), or Computer (Windows® Vista), to navigate to the...
  • Página 23: Getting Started 2 Getting Started
  • Página 2416 Getting Started
  • Página 25 Getting Started 17 Startup Wizard Once PhotoPlus has been installed, you're ready to start! • The Setup routine during...
  • Página 2618 Getting Started Starting from scratch PhotoPlus deals with two basic kinds of image files. We'll differentiate them as pictures...
  • Página 27 Getting Started 19 3. Add a Resolution for the new image file. Leave the resolution at 96.00 pixels/inch unless...
  • Página 2820 Getting Started To open a saved image file (via Startup Wizard): 1. From the Startup Wizard (at startup time...
  • Página 29 Getting Started 21 Opening a raw image High-specification SLR digital cameras give the option of saving your photos as...
  • Página 3022 Getting Started Workflow refers to the shoot-to-print progress when working with JPG or raw files. A JPG workflow is...
  • Página 31 Getting Started 23 To adjust a raw image: 1. Open a raw file by using Open on the Standard...
  • Página 3224 Getting Started 6. For Noise reduction set a Strength. Noise may be evident on images captured in low light...
  • Página 33 Getting Started 25 To import a TWAIN image: 1. (via Startup Wizard) Choose Import From Twain. OR (During your...
  • Página 3426 Getting Started To save your PhotoPlus Picture: • Click the Save button on the Standard toolbar. OR To save...
  • Página 35 Getting Started 27 Closing files and exiting To close a single image window (file): • Choose Close from the...
  • Página 3628 Getting Started PhotoPlus also lets you manually choose modes: Choose.. Then pick... when creating Start New Color Mode: RGB...
  • Página 37: Manipulating Images 3 Manipulating Images
  • Página 3830 Manipulating Images
  • Página 39 Manipulating Images 31 Making a selection In any photo editing program, the selection tools and techniques are as significant...
  • Página 4032 Manipulating Images For example, when there's a selection, the brush tools only work inside the selection; the color simply...
  • Página 41 Manipulating Images 33 Selection tool options PhotoPlus offers a very wide range of other selection methods, and a variety...
  • Página 4234 Manipulating Images Here’s how the adjustable selection tools work. We’ll use the regular polygon selection shape as an example....
  • Página 43 Manipulating Images 35 New Add = Subtract = Intersect = For Rectangle and Ellipse Selection tools, the Context toolbar...
  • Página 4436 Manipulating Images Using the Magnetic Selection Tool The Magnetic Selection Tool makes it easy to isolate part of an...
  • Página 45 Manipulating Images 37 Color Range As an intelligent color selection method, i.e. where selection is based on “tagging” a...
  • Página 4638 Manipulating Images Meanwhile, the dialog provides visual feedback. 1. If Show Selection is checked, the grayscale Selection window on...
  • Página 47 Manipulating Images 39 Modifying a selection Once you've used a selection tool to select a region on the active...
  • Página 4840 Manipulating Images To add or subtract to/from the existing selection with a selection tool: • Select the tool and...
  • Página 49 Manipulating Images 41 Soft-edged and hard-edged selections Antialiasing and feathering are different ways of controlling what happens at the...
  • Página 5042 Manipulating Images Paint to Select mode You can use Paint to Select mode (Select menu) to create a selection...
  • Página 51 Manipulating Images 43 Manipulating a selection Moving the selection marquee Sometimes, you need to adjust the position of the...
  • Página 5244 Manipulating Images • If nothing is selected, dragging with the Move Tool moves the entire active layer. (Or, if...
  • Página 53 Manipulating Images 45 • If nothing is selected, a cut or copy operation affects the whole active layer, as...
  • Página 5446 Manipulating Images Changing image and canvas size You probably know that image dimensions are given in pixels (think of...
  • Página 55 Manipulating Images 47 • Select a preferred scale (either "Pixels" or "Percent") in the drop- down list. • Select...
  • Página 5648 Manipulating Images If the canvas size is increased, the new canvas area is filled (on the Background layer) with...
  • Página 57 Manipulating Images 49 3. To crop to the designated size, double-click inside the crop area. The Shading check box...
  • Página 5850 Manipulating Images Moving and resizing the grid allows the main subject of your photo (in this case a big...
  • Página 59 Manipulating Images 51 To crop the image to the selection: • Choose Crop to Selection from the Image menu....
  • Página 6052 Manipulating Images To flip: • Choose either Flip Horizontally or Flip Vertically from the Image menu, then select Image,...
  • Página 61 Manipulating Images 53 To straighten: 1. Choose the Straighten Tool from the Crop Tools flyout on the Tools Toolbar....
  • Página 6254 Manipulating Images Deforming The Deform Tool is a "Jack of all trades" that lets you move, scale, rotate, or...
  • Página 63 Manipulating Images 55 To move the region without any deformation, drag from its neutral midsection. This action works just...
  • Página 6456 Manipulating Images To rotate the region about the fixed point, drag from just outside a corner. To constrain rotation...
  • Página 65 Manipulating Images 57 The straight line segments are actually bendable curves. When you alter the contours of the mesh...
  • Página 6658 Manipulating Images To deform the mesh systematically: 1. Shift-click or drag a marquee to select multiple nodes. 2. Click...
  • Página 67 Manipulating Images 59 To delete one or more nodes: 1. Select the node(s). 2. Press Delete. OR Click the...
  • Página 6860 Manipulating Images Sharp means that the slope and depth of the curves on either side of the node are...
  • Página 69 Manipulating Images 61 Extracting part of an image The button on the Photo Studio toolbar makes light work of...
  • Página 7062 Manipulating Images PhotoPlus lets you show, hide, and select composite or specific channels of any photo from a single...
  • Página 71 Manipulating Images 63 To select specific channels for edit: 1. Select the Channels tab. All channels are switched on...
  • Página 7264 Manipulating Images A crosshair cursor lets you move around the histogram, displaying the pixel count for the color level...
  • Página 73: Painting and Drawing 4 Painting and Drawing
  • Página 7466 Painting and Drawing
  • Página 75 Painting and Drawing 67 Choosing colors Foreground and background colors At any given time, PhotoPlus allows you to work...
  • Página 7668 Painting and Drawing Electronic artists expend much of their creative energy deciding which of the millions of available colors...
  • Página 77 Painting and Drawing 69 1. On the Color tab, click either the foreground or the background swatch. 2. Use...
  • Página 7870 Painting and Drawing The Swatches tab also lets you choose pre-defined colors from a range of “themed” categories (e.g.,...
  • Página 79 Painting and Drawing 71 Painting The Paintbrush Tool and Pencil Tool on the Tools toolbar are the basic tools...
  • Página 8072 Painting and Drawing The Brush Tip tab hosts a comprehensive collection of brush presets grouped into various categories; each...
  • Página 81 Painting and Drawing 73 To use the Paintbrush or Pencil tool: 1. Select the Paintbrush Tool or Pencil Tool...
  • Página 8274 Painting and Drawing To draw with the Picture Brush: 1. Choose the Picture Brush Tool and (on the Brush...
  • Página 83 Painting and Drawing 75 Erasing Sometimes the rubber end of the pencil can be just as important to an...
  • Página 8476 Painting and Drawing To erase with the Standard Eraser: 1. Select the Standard Eraser Tool from the Tools toolbar's...
  • Página 85 Painting and Drawing 77 • With "Continual" sampling (the default), the reference color is repeatedly updated as you move...
  • Página 8678 Painting and Drawing Using patterns The Pattern Tool lets you paint a pattern directly onto your canvas. In effect,...
  • Página 87 Painting and Drawing 79 Creating your own patterns The built-in selection of patterns in the Patterns dialog provides a...
  • Página 8880 Painting and Drawing Flood and pattern fills The Flood Fill Tool works on Background and standard layers, replacing an...
  • Página 89 Painting and Drawing 81 To use the Fill command: • Choose Fill... from the Edit menu. The Fill dialog...
  • Página 9082 Painting and Drawing Gradient Fill Tool Whereas solid fills use a single color, all gradient fills in PhotoPlus utilize...
  • Página 91 Painting and Drawing 83 Transparency works in a comparable way, affecting how much the paint you apply is "thinned."...
  • Página 9284 Painting and Drawing Either option lets you choose a fill type, and/or click the color (or gradient) sample to...
  • Página 93 Painting and Drawing 85 To clone a region: 1. Select the Clone Tool on the Tools toolbar's Clone flyout....
  • Página 9486 Painting and Drawing Creating and editing text PhotoPlus makes use of two text tools, i.e. • The Text Tool,...
  • Página 95 Painting and Drawing 87 To change text's solid color: 1. Select all or part of any text. 2. Click...
  • Página 9688 Painting and Drawing To create a text selection: 1. Click the Text Tools flyout (Tools toolbar) and choose the...
  • Página 97 Painting and Drawing 89 Overview Each of the drawing tools has its own creation and editing rules, as detailed...
  • Página 9890 Painting and Drawing or outline tool is selected. The toolbar displays a series of combination buttons which determine the...
  • Página 99 Painting and Drawing 91 Creating and editing QuickShapes QuickShapes in PhotoPlus are pre-designed, filled contours that let you instantly...
  • Página 10092 Painting and Drawing To create a filled bitmap from your QuickShape instead, choose the Fill Bitmaps button instead of...
  • Página 101 Painting and Drawing 93 2. Use either: • The Node Edit Tool (Tools toolbar) to click on the shape...
  • Página 10294 Painting and Drawing path), and can also be used to control how the new shape interacts with existing shapes...
  • Página 103 Painting and Drawing 95 Sharp Corner means that the segments either side of the node are completely independent so...
  • Página 10496 Painting and Drawing Creating outlines Two approaches to creating outlines are available within PhotoPlus—creating an outline from any current...
  • Página 105 Painting and Drawing 97 4. Select an outline color from the drop-down list. The Foreground option sets the currently...
  • Página 10698 Painting and Drawing 6. Click OK. The outline appears around any layer object. You may notice the icon appear...
  • Página 107 Painting and Drawing 99 There are two methods for creating a path. You can create: • a path outline...
  • Página 108100 Painting and Drawing To edit a path outline: • Use the Node Edit Tool to modify a path's shape...
  • Página 109 Painting and Drawing 101 To draw (stroke) a path onto a bitmap layer: 1. Select the Background or standard...
  • Página 110102 Painting and Drawing
  • Página 111: Image Adjustments and Effects 5 Image Adjustments and Effects
  • Página 112104 Image Adjustments and Effects
  • Página 113 Image Adjustments and Effects 105 Introduction to image adjustments A major part of photo-editing is making corrections (i.e., adjustments)...
  • Página 114106 Image Adjustments and Effects Overview: Adjusting image colors PhotoPlus provides a number of different adjustment filters that you can...
  • Página 115 Image Adjustments and Effects 107 • Hue/Saturation/Lightness: Hue refers to the color’s tint—what most of us think of as...
  • Página 116108 Image Adjustments and Effects Besides the Brightness/Contrast adjustment, the PhotoPlus Image menu affords a number of functions you can...
  • Página 117 Image Adjustments and Effects 109 Adjustments are made available to the right of the main window (Lens Distortion is...
  • Página 118110 Image Adjustments and Effects • Blemish Removal Removes simple skin blemishes and other flaws. • Lens Distortion Fixes barrelling...
  • Página 119 Image Adjustments and Effects 111 When increasing the Exposure value, use the histogram to check that your highlights aren't...
  • Página 120112 Image Adjustments and Effects Dodge Tool - for lightening an area Burn Tool - for darkening an area Sponge...
  • Página 121 Image Adjustments and Effects 113 Overview: Applying special effects Creative effects are grouped into different categories, i.e. distortion, blur,...
  • Página 122114 Image Adjustments and Effects To launch Instant Artist: 1. Click the button on the Photo Studio toolbar (or select...
  • Página 123 Image Adjustments and Effects 115 Warp tool effects The entries on the Warp Tools flyout work as a group....
  • Página 124116 Image Adjustments and Effects Applying 2D layer effects Layer effects can be applied to the contents of standard (transparent)...
  • Página 125 Image Adjustments and Effects 117 • Inner Glow filter adds a color border inside the edge of an object....
  • Página 126118 Image Adjustments and Effects 4. Click OK to apply the effect or Cancel to abandon changes. Applying 3D layer...
  • Página 127 Image Adjustments and Effects 119 To apply an Instant Effects tab preset to the active layer: : • Display...
  • Página 128120 Image Adjustments and Effects • 3D Lighting provides a "light source" without which any depth information in the effect...
  • Página 129 Image Adjustments and Effects 121 based maps include data about the interior of the "space," while the bitmap- based...
  • Página 130122 Image Adjustments and Effects 3D Reflection Map The 3D Reflection Map effect is used to simulate mirrored surfaces by...
  • Página 131 Image Adjustments and Effects 123 Using the Filter Gallery The Filter Gallery offers a one-stop shop for applying single...
  • Página 132124 Image Adjustments and Effects To view the Filter Gallery: • Click the button on the Photo Studio toolbar. No...
  • Página 133 Image Adjustments and Effects 125 Clicking a thumbnail will replace any currently selected filter in your filter stack. To...
  • Página 134126 Image Adjustments and Effects To replace a filter: 1. Select the filter you wish to replace by clicking its...
  • Página 135 Image Adjustments and Effects 127 To check or change the plug-in filter folder: 1. Choose Preferences... from the File...
  • Página 136128 Image Adjustments and Effects For good results, it's important to bear the following points in mind: • Many modern...
  • Página 137 Image Adjustments and Effects 129 Click the Add button to add more photos or the Remove button to exclude...
  • Página 138130 Image Adjustments and Effects To adjust your intermediate image: 1. From the HDR Merge dialog, an image preview is...
  • Página 139 Image Adjustments and Effects 131 • Click No if you don't need to preserve the HDR image (you'll have...
  • Página 140132 Image Adjustments and Effects
  • Página 141: Layers and Masks 6 Layers and Masks
  • Página 142134 Layers and Masks
  • Página 143 Layers and Masks 135 Basics of using layers If you're accustomed to thinking of pictures as flat illustrations in...
  • Página 144136 Layers and Masks You can create any number of new layers in your image. Each new one appears on...
  • Página 145 Layers and Masks 137 A key distinction is that pixels on the Background layer are always opaque, while those...
  • Página 146138 Layers and Masks Operations involving layers Many standard operations, such as painting, selecting and moving, Clipboard actions, adjusting colors,...
  • Página 147 Layers and Masks 139 • Select New Layer Group to create a group in which you can store layers...
  • Página 148140 Layers and Masks • Use different thumbnail sizes in the Layers tab by clicking the Tab Menu button, then...
  • Página 149 Layers and Masks 141 • To clone one or more active layers and their contents as new standard layers,...
  • Página 150142 Layers and Masks • To make a mask or blend apply to only specific layers, i.e. those that contained...
  • Página 151 Layers and Masks 143 Using adjustment layers Adjustment layers let you insert any number of image adjustments experimentally. Unlike...
  • Página 152144 Layers and Masks • Gradient Map: Remap grayscale (lightness) information in the image to a selected gradient. • Lens...
  • Página 153 Layers and Masks 145 To create an adjustment layer: 1. Click the New Adjustment Layer button on the Layers...
  • Página 154146 Layers and Masks As with other layers, you can change the adjustment layer’s name, hide the adjustment, set its...
  • Página 155 Layers and Masks 147 To convert to a filter layer: 1. In the Layers tab, right-click a standard or...
  • Página 156148 Layers and Masks • As a property of individual layers, a layer's blend mode determines how each pixel on...
  • Página 157 Layers and Masks 149 Using blend ranges A Blend Mode can be associated with a tool or layer to...
  • Página 158150 Layers and Masks are not included in the blend. This means that the color of the underlying layers pixels...
  • Página 159 Layers and Masks 151 Varying opacity is rather like lighting a gauze backdrop in a theater: depending on how...
  • Página 160152 Layers and Masks 2. Read the value shown for "O" (Opacity) on the HintLine (e.g., O:80%). The readout updates...
  • Página 161 Layers and Masks 153 To create a depth map: 1. Select the layer (or group) in the Layers tab...
  • Página 162154 Layers and Masks Importing a depth map Another way of incorporating a depth map is to create a suitable...
  • Página 163 Layers and Masks 155 information, like layer information, can only be preserved by saving the image in the native...
  • Página 164156 Layers and Masks • Reveal All for a transparent mask over the whole layer • Hide All for an...
  • Página 165 Layers and Masks 157 To edit the active layer's mask: • Click the mask thumbnail, or check Edit Mask...
  • Página 166158 Layers and Masks If you want to fine-tune a mask or layer's position independently of each other it’s possible...
  • Página 167: Creating Animations 7 Creating Animations
  • Página 168160 Creating Animations
  • Página 169 Creating Animations 161 Getting started with animation Animation creates an illusion of motion or change by displaying a series...
  • Página 170162 Creating Animations In this file (as in any imported .GIF animation) the individual frames can each occupy one layer...
  • Página 171 Creating Animations 163 Key point: A so-called "frame" is really just a particular state or snapshot of the various...
  • Página 172164 Creating Animations Working with animation frames Let's cover the "nuts and bolts" of creating and arranging animation frames using...
  • Página 173 Creating Animations 165 • Click the Next Frame button to select the next frame of the sequence. If the...
  • Página 174166 Creating Animations cloned frames while selected. You may need to remove the first of the cloned frames because of...
  • Página 175 Creating Animations 167 • If the playback of certain frames (or all frames) seems too fast, you can select...
  • Página 176168 Creating Animations You can either have PhotoPlus create a sequence of new frames for the effect (check Create as...
  • Página 177 Creating Animations 169 7. To set a delay factor (to be applied to each frame in the sequence), enter...
  • Página 178170 Creating Animations
  • Página 179: Making Images for the web 8 Making Images for the web
  • Página 180172 Making Images for the web
  • Página 181 Making Images for the web 173 Slicing images Image slicing and image maps are two convenient ways to create...
  • Página 182174 Making Images for the web To specify the alternate text and/or link: • Right-click an image slice (any area...
  • Página 183 Making Images for the web 175 You assign each hotspot its own target—for example, the URL of a Web...
  • Página 184176 Making Images for the web To edit a hotspot: 1. Click the Image Map Tools flyout and choose the...
  • Página 185: Macros and Batch Processing 9 Macros and Batch Processing
  • Página 186178 Macros and Batch Processing
  • Página 187 Macros and Batch Processing 179 Understanding macros If there are operations that you want to repeatedly perform in PhotoPlus,...
  • Página 188180 Macros and Batch Processing You can cut, copy, paste or even duplicate any macro. This allows you to modify...
  • Página 189 Macros and Batch Processing 181 macro name appears at the bottom of the list of macros in the currently...
  • Página 190182 Macros and Batch Processing Modifying Macros Once you’ve recorded and played back your macro it's possible to modify the...
  • Página 191 Macros and Batch Processing 183 To switch a command off: 1. Go to the Macros tab. 2. Choose a...
  • Página 192184 Macros and Batch Processing To switch off command interactivity, simply click the icon again. Did you spot that some...
  • Página 193 Macros and Batch Processing 185 Copying, duplicating and deleting Macros With the vast collection of macros and commands at...
  • Página 194186 Macros and Batch Processing The Batch dialog, available from the File menu, is used to perform all of the...
  • Página 195 Macros and Batch Processing 187 Changing file type It is possible to convert your photos into one of many...
  • Página 196188 Macros and Batch Processing Enter a DPI value to alter the original resolution of the images. Pick a method...
  • Página 197: Printing and Exporting 10 Printing and Exporting
  • Página 198190 Printing and Exporting
  • Página 199 Printing and Exporting 191 Printing For basic printing primarily to desktop printers, PhotoPlus offers an exciting, comprehensive, and versatile...
  • Página 200192 Printing and Exporting • Single Image Use for basic desktop printing of an individual image, with supporting Layout options...
  • Página 201 Printing and Exporting 193 • Choose a category which matches your current print mode, e.g. in Print Layout mode,...
  • Página 202194 Printing and Exporting • Check Rotate for best fit to make portrait images fit cells of landscape orientation (and...
  • Página 203 Printing and Exporting 195 Here's a visual breakdown of the different options. Fit image to cell/Fill cell with image...
  • Página 204196 Printing and Exporting To crop an image: 1. Select an image from the lower gallery and click . 2....
  • Página 205 Printing and Exporting 197 Custom (e.g., 1.00 x 1.00 in) 3. Drag a crop area's corner to size your...
  • Página 206198 Printing and Exporting PDF works well as a medium for distributing standalone files. By letting people download an online...
  • Página 207 Printing and Exporting 199 • In the Color Management section, the Output color space setting should always be "CMYK"...
  • Página 208200 Printing and Exporting The Export process itself can be carried out by using either a standard file dialog where...
  • Página 209 Printing and Exporting 201 To open the Export Optimizer: 1. Click Export Optimizer on the Standard toolbar. 2. From...
  • Página 210202 Printing and Exporting 4. From the Export dialog, enter a file name, and choose a file format from the...
  • Página 211 Printing and Exporting 203 To proceed with exporting: 1. Make sure the active preview pane is using the settings...
  • Página 212204 Printing and Exporting document attached. If already loaded, your email program automatically attaches your document to a new email...
  • Página 213: IndexPrinting and Exporting 205 11 Index
  • Página 214Index
  • Página 215 Index .AVI format, 161 Animation tab, 161 .HDR format, 127 antialiasing, 40, 86 .PSD format, 19 arrows .SPP (PhotoPlus)...
  • Página 216Index Channels tab, 62 Contact Sheet mode (printing), Character tab, 87 192 Chromatic Aberration Remover, contact sheets (printing), 191 110...
  • Página 217 Index in animation, 167 filling, 79 Instant Artist, 113 fills layer (2D), 97, 116 contour, 96 layer (3D), 118...
  • Página 218Index HSL (adjustment), 109 layers, 135 HTML active, 119, 138 for image maps, 174 adjustment, 136, 143 for image slices,...
  • Página 219 Index locking (layer properties), 139 Outline (layer effect), 116 macros, 179 outlines, 96, 99 copying, duplicating and on layers,...
  • Página 220Index Preview in Browser, 167, 203 Revert, 26 Print Layout mode (printing), 192 RGB color mode, 27 print layouts (printing),...
  • Página 221 Index Send, 203 straightening, 52, 109 separations stroking a path, 101 CMYK color, 197 Swatches tab, 69 Shape Edit...
  • Página 222Index Dodge, 112 Thick/Thin Warp, 115 Elastic Warp, 115 Twirl, 115 Flood Eraser, 75 Unwarp, 115 Flood Fill, 80 toolbar...
  • Página 223Notes
  • Página 224Notes
downloadlike
ArtboardArtboardArtboard
Report Bug